<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>GH VIP: El Koala queda 3º clasificado tras ser el menos votado para ganar</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://todotele.com/xmlrpc.php">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con evidente decepción ha recibido El Koala el veredicto del público, que le deja fuera del duelo final por el triunfo en GH VIP."/>
<link rel="canonical" href="http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GH VIP: El Koala queda 3º clasificado tras ser el menos votado para ganar" />
<meta property="og:description" content="Con evidente decepción ha recibido El Koala el veredicto del público, que le deja fuera del duelo final por el triunfo en GH VIP." />
<meta property="og:url" content="http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/" />
<meta property="og:site_name" content="Todotele" />
<meta property="article:author" content="https://www.facebook.com/Carol1976" />
<meta property="article:tag" content="GH Vip" />
<meta property="article:section" content="Gran Hermano Vip" />
<meta property="article:published_time" content="2018-12-20T22:27:02+00:00" />
<meta property="og:image" content="http://todotele.com/wp-content/uploads/2018/12/koala-ghvip.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:image:alt" content="koala-ghvip" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/todotele.com\/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/todotele.com\/gran-hermano-vip\/","name":"Gran Hermano Vip"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/todotele.com\/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar\/","name":"GH VIP: El Koala queda 3\u00ba clasificado tras ser el menos votado para ganar"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todotele &raquo; Feed" href="http://todotele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todotele &raquo; RSS de los comentarios" href="http://todotele.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todotele &raquo; GH VIP: El Koala queda 3º clasificado tras ser el menos votado para ganar RSS de los comentarios" href="http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/todotele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://todotele.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://todotele.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://todotele.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='preus-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%7CLato%3A100%2C300%7CRoboto+Slab&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='preus-basic-style-css'  href='http://todotele.com/wp-content/themes/child-preus/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='preus-layout-css'  href='http://todotele.com/wp-content/themes/preus/css/layouts/content-sidebar.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='preus-bxslider-style-css'  href='http://todotele.com/wp-content/themes/preus/css/bxslider/jquery.bxslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='preus-bootstrap-style-css'  href='http://todotele.com/wp-content/themes/preus/css/bootstrap/bootstrap.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='preus-main-style-css'  href='http://todotele.com/wp-content/themes/preus/css/skins/main.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='preus-nivo-lightbox-css'  href='http://todotele.com/wp-content/themes/preus/css/nivo/lightbox/nivo-lightbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='preus-nivo-lightbox-default-theme-css'  href='http://todotele.com/wp-content/themes/preus/css/nivo/lightbox/themes/default/default.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://todotele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://todotele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/todotele.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://todotele.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.9'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://todotele.com/wp-content/themes/preus/js/jquery.timeago.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://todotele.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://todotele.com/wp-content/themes/preus/js/superfish.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://todotele.com/wp-content/themes/preus/js/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://todotele.com/wp-content/themes/preus/js/nivo-lightbox.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://todotele.com/wp-content/themes/preus/js/bxslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://todotele.com/wp-content/themes/preus/js/custom.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://todotele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://todotele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://todotele.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://todotele.com/?p=106794' />
<link rel="alternate" type="application/json+oembed" href="http://todotele.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftodotele.com%2Fgh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://todotele.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftodotele.com%2Fgh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar%2F&#038;format=xml" />
<meta property="fb:app_id" content="351137351691583"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1294333-1', 'todotele.com');
  ga('create', 'UA-1294333-40', 'todotele.com' , {'name': 'newTracker'});
 
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('newTracker.send', 'pageview');

</script>

<!-- Twitter Card -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@programasdetele">
<meta name="twitter:title" content="Todo Tele">
<meta name="twitter:description" content="Todo sobre el mundo de la televisión, audiencias, programación, cadenas (telecinco, antena3, cuatro, tdt) , noticias y mucho más">
<meta name="twitter:creator" content="@programasdetele">
<meta name="twitter:image:src" content="http://todotele.com/wp-content/uploads/2014/03/logo-tele.png">
<meta name="twitter:domain" content="http://todotele.com/">

<!-- Publisuite -->
<meta name="publisuites-verify-code" content="aHR0cDovL3RvZG90ZWxlLmNvbQ==">

<!-- DFP-->
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/81000282/blogdefrases_banner', [468, 60], 'div-gpt-ad-1423043485891-0').addService(googletag.pubads());
	googletag.defineSlot('/81000282/blogdefrases_SuperSkyscraper', [468, 60], 'div-gpt-ad-1423043485891-1').addService(googletag.pubads());
	googletag.defineSlot('/81000282/blogdefrases_Square', [300, 250], 'div-gpt-ad-1423043485891-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://todotele.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '106794';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'GH+VIP%3A+El+Koala+queda+3%C2%BA+clasificado+tras+ser+el+menos+votado+para+ganar';
	window._wp_rp_post_tags = ['gh+vip', 'gran+hermano+vip', 'victoria', 'del', 'gran', 'tien', 'de', 'como', 'el', 'le', 'ni', 'koala', 'la', 'lo', 'ella', 'deja', 'han'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://todotele.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
    <link rel="shortcut icon" href="http://todotele.com/wp-content/uploads/2014/03/FaviconTele.ico" >
<style>h1 {
color: #2e7296 !important;
}

a {
color: #333;
}

a:hover {
color: #2e7296;
}

#top-bar {
opacity: 1 !important;
}

.archive .entry-title a {
color: #2e7296;
}

.archive .entry-title a:hover {
color: #2e7296;
}

#primary .fa {
color: #2e7296 !important;
}

#primary .fa-clock-o:before, #primary .fa-user:before {
color: #2e7296 !important;
}

#primary-navigation a, #primary-navigation a:hover {
color: #2e7296 !important;
}

#primary-navigation {
box-shadow: none;
}

.pagination span, .pagination a, .pagination a:hover {
color: #2e7296 !important;
}

.pagination .current {
background: #00c2df !important;
}

.featured-thumb .img-meta,.featured-thumb:hover .img-meta {
background: rgba(77, 212, 233, 0.5);
}</style><style>#parallax-bg { background: url('http://todotele.com/wp-content/uploads/2016/06/cropped-Captura01.png') center top repeat-x; }</style><style>#colophon .sep { display: none; }</style>  		<style id="preus-custom-style">
  		  			.site-description { color: #b4b4b4 }
  		  		  			.site-title a { color: #00ac97 }
  		  		  			#content { background-color: #ffffff; background-image: url(); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
  		
  		</style>
  	
  		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		</head>

<body class="post-template-default single single-post postid-106794 single-format-standard group-blog">
<div id="parallax-bg"></div>
<div id="page" class="hfeed site">
		
	<div id="top-bar">
	<div class="container">
	
	<div id="top-search" class="col-lg-4 col-md-12 col-sm-12">
	<form role="search" method="get" class="row search-form" action="http://todotele.com/">
	<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Search for anything on this site..." value="" name="s">
	</label>
</form>	</div>	
	
	 <div class="default-nav-wrapper col-md-12 col-lg-8 col-xs-12 col-sm-12"> 	
	   <div class="nav-wrapper container">
		   <nav id="site-navigation" class="navbar navbar-default main-navigation" role="navigation">
			
			<div class="navbar-header">
		    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
		      <span class="sr-only">Toggle navigation</span>
		      <span class="icon-bar"></span>
		      <span class="icon-bar"></span>
		      <span class="icon-bar"></span>
		    </button>
		  </div>
		  
			
					 </nav><!-- #site-navigation -->
		</div>
	  </div>
	
	</div>
	</div><!--#top-bar-->
	<header id="masthead" class="site-header row container" role="banner">
		<div class="site-branding col-md-12">
					<h1 class="site-title logo-container"><a href="http://todotele.com/" title="Todotele" rel="home">
			<img class='main_logo' src='http://149.202.228.232/~todotele/wp-content/uploads/2014/03/logo-tele.png' title='Todotele'></a></h1>		</div>
	</header><!-- #masthead -->
	
	
	<div id="content" class="site-content row">
	
			
	<div id="primary-nav-wrapper" class="col-md-12 container">
				<nav id="primary-navigation" class="primary-navigation" role="navigation">
					
						<h1 class="menu-toggle">Menu</h1>
						<div class="screen-reader-text skip-link"><a href="#content">Skip to content</a></div>
			
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-64115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64115"><a href="http://todotele.com">Inicio</a></li>
<li id="menu-item-85378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85378"><a href="http://todotele.com/audiencias/">Audiencias</a></li>
<li id="menu-item-64118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64118"><a href="#">Por cadenas</a>
<ul class="sub-menu">
	<li id="menu-item-64123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64123"><a href="http://todotele.com/programas-tve/">Programas TVE</a></li>
	<li id="menu-item-64119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64119"><a href="http://todotele.com/programas-antena-3/">Programas Antena 3</a></li>
	<li id="menu-item-64120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64120"><a href="http://todotele.com/programas-cuatro/">Programas Cuatro</a></li>
	<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="http://todotele.com/programas-telecinco/">Programas Telecinco</a></li>
	<li id="menu-item-64121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64121"><a href="http://todotele.com/programas-la-sexta/">Programas La Sexta</a></li>
</ul>
</li>
<li id="menu-item-64124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64124"><a href="http://todotele.com/cadenas/">Cadenas</a>
<ul class="sub-menu">
	<li id="menu-item-64125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64125"><a href="http://todotele.com/autonomicas/">Autonómicas</a></li>
	<li id="menu-item-64126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64126"><a href="http://todotele.com/tematicas/">Temáticas</a></li>
</ul>
</li>
<li id="menu-item-64136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64136"><a href="http://todotele.com/television/">Televisión</a></li>
<li id="menu-item-89955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89955"><a href="http://todotele.com/contacto/">Contacto</a></li>
</ul></div>					
				</nav><!-- #site-navigation -->
		</div>	
		<div class="container col-md-12"> 

	<div id="primary" class="content-area col-md-8">
		<main id="main" class="site-main" role="main">

		<p id="breadcrumbs"><span><span><a href="http://todotele.com/" >Inicio</a> &gt; <span><a href="http://todotele.com/gran-hermano-vip/" >Gran Hermano Vip</a> &gt; <span class="breadcrumb_last">GH VIP: El Koala queda 3º clasificado tras ser el menos votado para ganar</span></span></span></span></p><!-- Banner Cabecera 468x60 -->
<div id='div-gpt-ad-1423043485891-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423043485891-0'); });
</script>
</div>
			
<article id="post-106794" class="post-106794 post type-post status-publish format-standard has-post-thumbnail hentry category-gran-hermano-vip tag-gh-vip">
	<header class="entry-header">
		<div class="entry-h1"><h1 class="entry-title">GH VIP: El Koala queda 3º clasificado tras ser el menos votado para ganar</h1></div>

		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-clock-o"> </i> <a href="http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/" rel="bookmark"><time class="entry-date published" datetime="2018-12-20T23:27:02+00:00">diciembre 20, 2018</time></a></span> <span class="byline"> <i class="fa fa-user"> </i> <span class="author vcard"><a class="url fn n" href="http://todotele.com/author/carol/">carol</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!--
<div class="featured-image-single">
			<img width="1024" height="576" src="http://todotele.com/wp-content/uploads/2018/12/koala-ghvip.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="koala-ghvip" srcset="http://todotele.com/wp-content/uploads/2018/12/koala-ghvip.jpg 1024w, http://todotele.com/wp-content/uploads/2018/12/koala-ghvip-300x169.jpg 300w, http://todotele.com/wp-content/uploads/2018/12/koala-ghvip-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>
-->
		<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/"  target="_blank" ><img src="http://todotele.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/&amp;text=GH%20VIP%3A%20El%20Koala%20queda%203%C2%BA%20clasificado%20tras%20ser%20el%20menos%20votado%20para%20ganar%20"  target=&quot;_blank&quot; ><img src="http://todotele.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/"  target=&quot;_blank&quot; ><img src="http://todotele.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 25px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/"  target=&quot;_blank&quot; ><img src="http://todotele.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 25px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://todotele.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 25px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/"  target=&quot;_blank&quot; ><img src="http://todotele.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" style="width: 25px;" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /><div title="Tumblr" class="ssbp-text">Tumblr</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=GH%20VIP:%20El%20Koala%20queda%203º%20clasificado%20tras%20ser%20el%20menos%20votado%20para%20ganar&#038;body=%20http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/"><img src="http://todotele.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://todotele.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div><p><a href="http://todotele.com/wp-content/uploads/2018/12/koala-ghvip.jpg"><img class="alignnone size-medium wp-image-106795" src="http://todotele.com/wp-content/uploads/2018/12/koala-ghvip-300x169.jpg" alt="koala-ghvip" width="300" height="169" srcset="http://todotele.com/wp-content/uploads/2018/12/koala-ghvip-300x169.jpg 300w, http://todotele.com/wp-content/uploads/2018/12/koala-ghvip-768x432.jpg 768w, http://todotele.com/wp-content/uploads/2018/12/koala-ghvip.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Con evidente decepción ha recibido <strong>El Koala</strong> el veredicto del público, que le deja fuera del duelo final por el triunfo en <strong>GH VIP</strong>.</p>
<p><strong>Aramis</strong> ha venido de luto por que se barrunta la victoria de <strong>Miriam</strong> y llorosa porque se acaba<strong> Gran Hermano Vip </strong>pero sobretodo porque, como bien dice, estas fiestas son muy jod&#8230; para los que han perdido a su madre. Además ha acusado a <strong>Jorge Javier</strong> de reírse de ella, a lo que él ha respondido que no es verdad, que se reía con ella y que hubiese llegado muy lejos si no llega a ser por las costillas flotantes.</p>
<p>Empieza la gala con unos porcentajes que dejan poco espacio a la sorpresa: <strong>68,1% &#8211; 25,3% y 6,6%.</strong></p>
<p>En el confesionario estaban las madres de <strong>Miriam</strong> y <strong>Suso</strong> y la esposa de <strong>Koala</strong>.</p>
<p>Por cierto, la madre de <strong>Suso</strong> ha dicho que <strong>Aurah</strong> ni le parece ni le deja de parecer, vamos, que a quien le tiene que gustar es a <strong>Suso</strong>. Como ha dicho <strong>Jorge,</strong> la peor respuesta que puede dar una suegra.</p>
<p>Cuando han conectado con la casa, parecía cualquier cosa menos la final de<strong> GH VIP</strong>. Aunque, claro hay que reconocer que después de llevar los tres finalistas tres meses en la casa, que sólo uno tenga premio, es para que los que saben que no van a ganar, porque ningún año ha estado tan claro, tengan cara de circunstancias. Tendría que haber, como en los primeros GH de anónimos, premio al menos para el segundo clasificado.</p>
<p>Por fin <strong>Miriam</strong> se ha enterado de lo que es eso de &#8220;maldito muñeco&#8221;. Ha flipado cuando ha visto el vídeo. Por otra parte,<strong> Suso</strong> querría estar toda la vida con<strong> Aurah</strong> pero reconoce que no hay que precipitarse, que tiene que tener una conversación con ella.</p>
<p><strong>Jorge Javier</strong> ha anunciado que el <strong>3º</strong> clasificado de<strong> GH VIP</strong> es<strong> El Koala</strong> y <strong>Miriam</strong> ha sido muy afectuosa con él.</p>
<p><strong>Miriam</strong> ha podido reencontrarse con su madre, y ha sido un encuentro muy emocionante, no así el de <strong>Suso</strong> con la suya, nos ha dejado un poco fríos, con lo cariñoso que es el barcelonés con la familia.</p>
<p>&nbsp;</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">También te puede interesar</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-106446" data-post-type="none" ><a href="http://todotele.com/gh-vip-el-hermano-de-asraf-le-dice-que-mire-solo-por-el/" class="wp_rp_thumbnail"><img src="http://todotele.com/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-16.29.38-150x150.png" alt="GH VIP: El hermano de Asraf le dice que mire sólo por él" width="150" height="150" /></a><a href="http://todotele.com/gh-vip-el-hermano-de-asraf-le-dice-que-mire-solo-por-el/" class="wp_rp_title">GH VIP: El hermano de Asraf le dice que mire sólo por él</a></li><li data-position="1" data-poid="in-106614" data-post-type="none" ><a href="http://todotele.com/gh-vip-crecen-las-acusaciones-de-estratega-a-el-koala/" class="wp_rp_thumbnail"><img src="http://todotele.com/wp-content/uploads/2018/09/gh-vip-150x150.jpg" alt="GH VIP: crecen las acusaciones de estratega a El Koala" width="150" height="150" /></a><a href="http://todotele.com/gh-vip-crecen-las-acusaciones-de-estratega-a-el-koala/" class="wp_rp_title">GH VIP: crecen las acusaciones de estratega a El Koala</a></li><li data-position="2" data-poid="in-106695" data-post-type="none" ><a href="http://todotele.com/comienza-la-campana-final-para-ganar-gh-vip-2018/" class="wp_rp_thumbnail"><img src="http://todotele.com/wp-content/uploads/2018/12/gh-vip-carteles-150x150.jpg" alt="Comienza la campaña final para ganar GH VIP 2018" width="150" height="150" /></a><a href="http://todotele.com/comienza-la-campana-final-para-ganar-gh-vip-2018/" class="wp_rp_title">Comienza la campaña final para ganar GH VIP 2018</a></li><li data-position="3" data-poid="in-98502" data-post-type="none" ><a href="http://todotele.com/98502-2/" class="wp_rp_thumbnail"><img src="http://todotele.com/wp-content/uploads/2017/03/edredoning-GH-Vip-150x150.jpg" alt="GH Vip: Allyson se desata y una prueba que deja cerca de la final" width="150" height="150" /></a><a href="http://todotele.com/98502-2/" class="wp_rp_title">GH Vip: Allyson se desata y una prueba que deja cerca de la final</a></li><li data-position="4" data-poid="in-106298" data-post-type="none" ><a href="http://todotele.com/gh-vip-miriam-y-el-koala-se-salvan-de-la-expulsion-del-jueves/" class="wp_rp_thumbnail"><img src="http://todotele.com/wp-content/uploads/2018/09/gh-vip-150x150.jpg" alt="GH VIP: Miriam y El Koala se salvan de la expulsión del jueves" width="150" height="150" /></a><a href="http://todotele.com/gh-vip-miriam-y-el-koala-se-salvan-de-la-expulsion-del-jueves/" class="wp_rp_title">GH VIP: Miriam y El Koala se salvan de la expulsión del jueves</a></li><li data-position="5" data-poid="in-106194" data-post-type="none" ><a href="http://todotele.com/gh-vip-darek-quinto-expulsado-y-nominado-el-grupo-minoritario/" class="wp_rp_thumbnail"><img src="http://todotele.com/wp-content/uploads/2018/09/Darek-150x150.jpg" alt="GH VIP: Darek, quinto expulsado, y nominado el grupo minoritario" width="150" height="150" /></a><a href="http://todotele.com/gh-vip-darek-quinto-expulsado-y-nominado-el-grupo-minoritario/" class="wp_rp_title">GH VIP: Darek, quinto expulsado, y nominado el grupo minoritario</a></li></ul></div></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentar</h3><p><fb:comments-count href=http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/" data-numposts="5" data-width="450" data-colorscheme="light"></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<i class="fa fa-folder-open"> </i> <a href="http://todotele.com/gran-hermano-vip/" rel="category tag">Gran Hermano Vip</a> <i class="fa fa-tags"> </i> <a href="http://todotele.com/tag/gh-vip/" rel="tag">GH Vip</a>
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			
			
		<!-- Banner_Footer_468x60 -->
<div id='div-gpt-ad-1423043485891-1' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423043485891-1'); });
</script>
</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area col-md-4" role="complementary">
		
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="row search-form" action="http://todotele.com/">
	<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Search for anything on this site..." value="" name="s">
	</label>
</form></aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Programación TV</h1>			<div class="textwidget"><iframe scrolling="no" src="http://www.programacion-tv.es/widget/tdt?utm_source=widget&amp;utm_medium=widget&amp;utm_term=http://www.programacion-tv.es/widget/tdt&amp;utm_campaign=http%3A%2F%2Fwww.todotele.com"></iframe><br><a href=http://todotele.com/programacion-completa-2/>Programación completa</a></div>
		</aside><style scoped type="text/css">.utcw-5p7n9m4 {word-wrap:break-word;text-transform:capitalize;text-align:center}.utcw-5p7n9m4 span,.utcw-5p7n9m4 a{border-width:0px;line-height:20px}.utcw-5p7n9m4 span:hover,.utcw-5p7n9m4 a:hover{border-width:0px}</style><aside id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h1 class="widget-title">etiquetas populares</h1><div class="utcw-5p7n9m4 tagcloud"><a class="tag-link-1 utcw-tag utcw-tag-amar-en-tiempos-revueltos" href="http://todotele.com/tag/amar-en-tiempos-revueltos/" style="font-size:18.872334416043px" title="3667 topics">Amar en tiempos revueltos</a> <a class="tag-link-2 utcw-tag utcw-tag-antena-3" href="http://todotele.com/tag/antena-3/" style="font-size:24.680836040107px" title="7780 topics">antena 3</a> <a class="tag-link-7622 utcw-tag utcw-tag-audiencias" href="http://todotele.com/tag/audiencias/" style="font-size:22.099279762745px" title="5952 topics">Audiencias</a> <a class="tag-link-7623 utcw-tag utcw-tag-autonomicas" href="http://todotele.com/tag/autonomicas/" style="font-size:20.112272277927px" title="4545 topics">Autonómicas</a> <a class="tag-link-7642 utcw-tag utcw-tag-cine" href="http://todotele.com/tag/cine/" style="font-size:16.035164524785px" title="1658 topics">cine</a> <a class="tag-link-5 utcw-tag utcw-tag-cuatro" href="http://todotele.com/tag/cuatro/" style="font-size:24.668125970908px" title="7771 topics">Cuatro</a> <a class="tag-link-507 utcw-tag utcw-tag-el-hormiguero" href="http://todotele.com/tag/el-hormiguero/" style="font-size:15.101680553594px" title="997 topics">El hormiguero</a> <a class="tag-link-419 utcw-tag utcw-tag-el-intermedio" href="http://todotele.com/tag/el-intermedio/" style="font-size:15.048015816975px" title="959 topics">El intermedio</a> <a class="tag-link-7636 utcw-tag utcw-tag-futbol" href="http://todotele.com/tag/futbol/" style="font-size:15px" title="925 topics">fútbol</a> <a class="tag-link-8 utcw-tag utcw-tag-la-1" href="http://todotele.com/tag/la-1/" style="font-size:23.634373676034px" title="7039 topics">La 1</a> <a class="tag-link-7625 utcw-tag utcw-tag-la-2" href="http://todotele.com/tag/la-2/" style="font-size:23.292614037565px" title="6797 topics">La 2</a> <a class="tag-link-10 utcw-tag utcw-tag-lalola" href="http://todotele.com/tag/lalola/" style="font-size:18.09984465471px" title="3120 topics">Lalola</a> <a class="tag-link-7629 utcw-tag utcw-tag-lasexta" href="http://todotele.com/tag/lasexta/" style="font-size:23.253071600056px" title="6769 topics">laSexta</a> <a class="tag-link-7626 utcw-tag utcw-tag-locales" href="http://todotele.com/tag/locales/" style="font-size:18.516452478463px" title="3415 topics">locales</a> <a class="tag-link-12 utcw-tag utcw-tag-minuto-de-oro" href="http://todotele.com/tag/minuto-de-oro/" style="font-size:19.537494704138px" title="4138 topics">minuto de oro</a> <a class="tag-link-2774 utcw-tag utcw-tag-programacion-de-etb" href="http://todotele.com/tag/programacion-de-etb/" style="font-size:15.5761898037px" title="1333 topics">programación de ETB</a> <a class="tag-link-7627 utcw-tag utcw-tag-telecinco" href="http://todotele.com/tag/telecinco/" style="font-size:25px" title="8006 topics">Telecinco</a> <a class="tag-link-15 utcw-tag utcw-tag-tematicos" href="http://todotele.com/tag/tematicos/" style="font-size:19.545968083604px" title="4144 topics">temáticos</a> <a class="tag-link-20 utcw-tag utcw-tag-tve" href="http://todotele.com/tag/tve/" style="font-size:15.138398531281px" title="1023 topics">tve</a> <a class="tag-link-7628 utcw-tag utcw-tag-yo-soy-bea" href="http://todotele.com/tag/yo-soy-bea/" style="font-size:18.413359694958px" title="3342 topics">Yo soy Bea</a></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas entradas</h1>		<ul>
											<li>
					<a href="http://todotele.com/gh-vip-el-koala-queda-3o-clasificado-tras-ser-el-menos-votado-para-ganar/">GH VIP: El Koala queda 3º clasificado tras ser el menos votado para ganar</a>
									</li>
											<li>
					<a href="http://todotele.com/asi-sera-la-navidad-en-tve-todo-lo-que-veremos-estas-navidades/">Así será la Navidad en TVE, todo lo que veremos estas Navidades</a>
									</li>
											<li>
					<a href="http://todotele.com/maria-casado-lidera-la-nueva-etapa-de-la-academia-de-television/">María Casado lidera la nueva etapa de la Academia de Televisión</a>
									</li>
											<li>
					<a href="http://todotele.com/programacion-de-cyl-7-para-el-jueves-20-de-diciembre/">Programación de CyL 7 para el jueves 20 de diciembre</a>
									</li>
											<li>
					<a href="http://todotele.com/george-takei-se-une-a-la-serie-antologica-de-amc-the-terror/">George Takei se une a la serie antológica de AMC &#8220;The Terror&#8221;</a>
									</li>
					</ul>
		</aside>There is a problem - it appears you are using categories and no feeds have been put into those categories.<aside id="text-7" class="widget widget_text"><h1 class="widget-title">Asumelol.com</h1>			<div class="textwidget"></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script src='http://panel.adlemons.com/index.php/js/get/213994862.js' type='text/javascript' charset='UTF-8' ></script>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://todotele.com/2018/12/'> diciembre 2018 </option>
	<option value='http://todotele.com/2018/11/'> noviembre 2018 </option>
	<option value='http://todotele.com/2018/10/'> octubre 2018 </option>
	<option value='http://todotele.com/2018/09/'> septiembre 2018 </option>
	<option value='http://todotele.com/2018/08/'> agosto 2018 </option>
	<option value='http://todotele.com/2018/07/'> julio 2018 </option>
	<option value='http://todotele.com/2018/06/'> junio 2018 </option>
	<option value='http://todotele.com/2018/05/'> mayo 2018 </option>
	<option value='http://todotele.com/2018/04/'> abril 2018 </option>
	<option value='http://todotele.com/2018/03/'> marzo 2018 </option>
	<option value='http://todotele.com/2018/02/'> febrero 2018 </option>
	<option value='http://todotele.com/2018/01/'> enero 2018 </option>
	<option value='http://todotele.com/2017/12/'> diciembre 2017 </option>
	<option value='http://todotele.com/2017/11/'> noviembre 2017 </option>
	<option value='http://todotele.com/2017/10/'> octubre 2017 </option>
	<option value='http://todotele.com/2017/09/'> septiembre 2017 </option>
	<option value='http://todotele.com/2017/08/'> agosto 2017 </option>
	<option value='http://todotele.com/2017/07/'> julio 2017 </option>
	<option value='http://todotele.com/2017/06/'> junio 2017 </option>
	<option value='http://todotele.com/2017/05/'> mayo 2017 </option>
	<option value='http://todotele.com/2017/04/'> abril 2017 </option>
	<option value='http://todotele.com/2017/03/'> marzo 2017 </option>
	<option value='http://todotele.com/2017/02/'> febrero 2017 </option>
	<option value='http://todotele.com/2017/01/'> enero 2017 </option>
	<option value='http://todotele.com/2016/12/'> diciembre 2016 </option>
	<option value='http://todotele.com/2016/11/'> noviembre 2016 </option>
	<option value='http://todotele.com/2016/10/'> octubre 2016 </option>
	<option value='http://todotele.com/2016/09/'> septiembre 2016 </option>
	<option value='http://todotele.com/2016/08/'> agosto 2016 </option>
	<option value='http://todotele.com/2016/07/'> julio 2016 </option>
	<option value='http://todotele.com/2016/06/'> junio 2016 </option>
	<option value='http://todotele.com/2016/04/'> abril 2016 </option>
	<option value='http://todotele.com/2016/03/'> marzo 2016 </option>
	<option value='http://todotele.com/2016/02/'> febrero 2016 </option>
	<option value='http://todotele.com/2016/01/'> enero 2016 </option>
	<option value='http://todotele.com/2015/12/'> diciembre 2015 </option>
	<option value='http://todotele.com/2015/11/'> noviembre 2015 </option>
	<option value='http://todotele.com/2015/10/'> octubre 2015 </option>
	<option value='http://todotele.com/2015/09/'> septiembre 2015 </option>
	<option value='http://todotele.com/2015/08/'> agosto 2015 </option>
	<option value='http://todotele.com/2015/07/'> julio 2015 </option>
	<option value='http://todotele.com/2015/06/'> junio 2015 </option>
	<option value='http://todotele.com/2015/05/'> mayo 2015 </option>
	<option value='http://todotele.com/2015/04/'> abril 2015 </option>
	<option value='http://todotele.com/2015/03/'> marzo 2015 </option>
	<option value='http://todotele.com/2015/02/'> febrero 2015 </option>
	<option value='http://todotele.com/2015/01/'> enero 2015 </option>
	<option value='http://todotele.com/2014/12/'> diciembre 2014 </option>
	<option value='http://todotele.com/2014/11/'> noviembre 2014 </option>
	<option value='http://todotele.com/2014/10/'> octubre 2014 </option>
	<option value='http://todotele.com/2014/09/'> septiembre 2014 </option>
	<option value='http://todotele.com/2014/08/'> agosto 2014 </option>
	<option value='http://todotele.com/2014/07/'> julio 2014 </option>
	<option value='http://todotele.com/2014/06/'> junio 2014 </option>
	<option value='http://todotele.com/2014/05/'> mayo 2014 </option>
	<option value='http://todotele.com/2014/04/'> abril 2014 </option>
	<option value='http://todotele.com/2014/03/'> marzo 2014 </option>
	<option value='http://todotele.com/2014/02/'> febrero 2014 </option>
	<option value='http://todotele.com/2014/01/'> enero 2014 </option>
	<option value='http://todotele.com/2013/12/'> diciembre 2013 </option>
	<option value='http://todotele.com/2013/11/'> noviembre 2013 </option>
	<option value='http://todotele.com/2013/10/'> octubre 2013 </option>
	<option value='http://todotele.com/2013/09/'> septiembre 2013 </option>
	<option value='http://todotele.com/2013/08/'> agosto 2013 </option>
	<option value='http://todotele.com/2013/07/'> julio 2013 </option>
	<option value='http://todotele.com/2013/06/'> junio 2013 </option>
	<option value='http://todotele.com/2013/05/'> mayo 2013 </option>
	<option value='http://todotele.com/2013/04/'> abril 2013 </option>
	<option value='http://todotele.com/2013/03/'> marzo 2013 </option>
	<option value='http://todotele.com/2013/02/'> febrero 2013 </option>
	<option value='http://todotele.com/2013/01/'> enero 2013 </option>
	<option value='http://todotele.com/2012/12/'> diciembre 2012 </option>
	<option value='http://todotele.com/2012/11/'> noviembre 2012 </option>
	<option value='http://todotele.com/2012/10/'> octubre 2012 </option>
	<option value='http://todotele.com/2012/09/'> septiembre 2012 </option>
	<option value='http://todotele.com/2012/08/'> agosto 2012 </option>
	<option value='http://todotele.com/2012/07/'> julio 2012 </option>
	<option value='http://todotele.com/2012/06/'> junio 2012 </option>
	<option value='http://todotele.com/2012/05/'> mayo 2012 </option>
	<option value='http://todotele.com/2012/04/'> abril 2012 </option>
	<option value='http://todotele.com/2012/03/'> marzo 2012 </option>
	<option value='http://todotele.com/2012/02/'> febrero 2012 </option>
	<option value='http://todotele.com/2012/01/'> enero 2012 </option>
	<option value='http://todotele.com/2011/10/'> octubre 2011 </option>
	<option value='http://todotele.com/2011/09/'> septiembre 2011 </option>
	<option value='http://todotele.com/2011/08/'> agosto 2011 </option>
	<option value='http://todotele.com/2011/07/'> julio 2011 </option>
	<option value='http://todotele.com/2011/06/'> junio 2011 </option>
	<option value='http://todotele.com/2011/05/'> mayo 2011 </option>
	<option value='http://todotele.com/2011/04/'> abril 2011 </option>
	<option value='http://todotele.com/2011/03/'> marzo 2011 </option>
	<option value='http://todotele.com/2011/02/'> febrero 2011 </option>
	<option value='http://todotele.com/2011/01/'> enero 2011 </option>
	<option value='http://todotele.com/2010/12/'> diciembre 2010 </option>
	<option value='http://todotele.com/2010/11/'> noviembre 2010 </option>
	<option value='http://todotele.com/2010/10/'> octubre 2010 </option>
	<option value='http://todotele.com/2010/09/'> septiembre 2010 </option>
	<option value='http://todotele.com/2010/08/'> agosto 2010 </option>
	<option value='http://todotele.com/2010/07/'> julio 2010 </option>
	<option value='http://todotele.com/2010/06/'> junio 2010 </option>
	<option value='http://todotele.com/2010/05/'> mayo 2010 </option>
	<option value='http://todotele.com/2010/04/'> abril 2010 </option>
	<option value='http://todotele.com/2010/03/'> marzo 2010 </option>
	<option value='http://todotele.com/2010/02/'> febrero 2010 </option>
	<option value='http://todotele.com/2010/01/'> enero 2010 </option>
	<option value='http://todotele.com/2009/12/'> diciembre 2009 </option>
	<option value='http://todotele.com/2009/11/'> noviembre 2009 </option>
	<option value='http://todotele.com/2009/10/'> octubre 2009 </option>
	<option value='http://todotele.com/2009/09/'> septiembre 2009 </option>
	<option value='http://todotele.com/2009/08/'> agosto 2009 </option>
	<option value='http://todotele.com/2009/07/'> julio 2009 </option>
	<option value='http://todotele.com/2009/06/'> junio 2009 </option>
	<option value='http://todotele.com/2009/05/'> mayo 2009 </option>
	<option value='http://todotele.com/2009/04/'> abril 2009 </option>
	<option value='http://todotele.com/2009/03/'> marzo 2009 </option>
	<option value='http://todotele.com/2009/02/'> febrero 2009 </option>
	<option value='http://todotele.com/2009/01/'> enero 2009 </option>
	<option value='http://todotele.com/2008/12/'> diciembre 2008 </option>
	<option value='http://todotele.com/2008/11/'> noviembre 2008 </option>
	<option value='http://todotele.com/2008/10/'> octubre 2008 </option>
	<option value='http://todotele.com/2008/09/'> septiembre 2008 </option>
	<option value='http://todotele.com/2008/08/'> agosto 2008 </option>
	<option value='http://todotele.com/2008/07/'> julio 2008 </option>
	<option value='http://todotele.com/2008/06/'> junio 2008 </option>
	<option value='http://todotele.com/2008/05/'> mayo 2008 </option>
	<option value='http://todotele.com/2008/04/'> abril 2008 </option>
	<option value='http://todotele.com/2008/03/'> marzo 2008 </option>
	<option value='http://todotele.com/2008/02/'> febrero 2008 </option>
	<option value='http://todotele.com/2008/01/'> enero 2008 </option>
	<option value='http://todotele.com/2007/12/'> diciembre 2007 </option>
	<option value='http://todotele.com/2007/11/'> noviembre 2007 </option>
	<option value='http://todotele.com/2007/10/'> octubre 2007 </option>
	<option value='http://todotele.com/2007/09/'> septiembre 2007 </option>
	<option value='http://todotele.com/2007/08/'> agosto 2007 </option>
	<option value='http://todotele.com/2007/07/'> julio 2007 </option>
	<option value='http://todotele.com/2007/06/'> junio 2007 </option>
	<option value='http://todotele.com/2007/05/'> mayo 2007 </option>
	<option value='http://todotele.com/2007/04/'> abril 2007 </option>
	<option value='http://todotele.com/2007/03/'> marzo 2007 </option>
	<option value='http://todotele.com/2007/02/'> febrero 2007 </option>
	<option value='http://todotele.com/2007/01/'> enero 2007 </option>
	<option value='http://todotele.com/2006/12/'> diciembre 2006 </option>
	<option value='http://todotele.com/2006/11/'> noviembre 2006 </option>
	<option value='http://todotele.com/2006/10/'> octubre 2006 </option>
	<option value='http://todotele.com/2006/09/'> septiembre 2006 </option>
	<option value='http://todotele.com/2006/08/'> agosto 2006 </option>
	<option value='http://todotele.com/2006/07/'> julio 2006 </option>
	<option value='http://todotele.com/2006/06/'> junio 2006 </option>
	<option value='http://todotele.com/2006/05/'> mayo 2006 </option>
	<option value='http://todotele.com/2006/04/'> abril 2006 </option>
	<option value='http://todotele.com/2006/03/'> marzo 2006 </option>
	<option value='http://todotele.com/2006/02/'> febrero 2006 </option>
	<option value='http://todotele.com/2006/01/'> enero 2006 </option>
	<option value='http://todotele.com/2005/12/'> diciembre 2005 </option>
	<option value='http://todotele.com/2005/11/'> noviembre 2005 </option>
	<option value='http://todotele.com/2005/10/'> octubre 2005 </option>
	<option value='http://todotele.com/2005/09/'> septiembre 2005 </option>
	<option value='http://todotele.com/2005/08/'> agosto 2005 </option>
	<option value='http://todotele.com/2005/07/'> julio 2005 </option>
	<option value='http://todotele.com/2005/06/'> junio 2005 </option>
	<option value='http://todotele.com/2005/05/'> mayo 2005 </option>
	<option value='http://todotele.com/2005/04/'> abril 2005 </option>
	<option value='http://todotele.com/2005/03/'> marzo 2005 </option>
	<option value='http://todotele.com/2005/02/'> febrero 2005 </option>
	<option value='http://todotele.com/2005/01/'> enero 2005 </option>
	<option value='http://todotele.com/2004/12/'> diciembre 2004 </option>
	<option value='http://todotele.com/2004/11/'> noviembre 2004 </option>
	<option value='http://todotele.com/2004/10/'> octubre 2004 </option>
	<option value='http://todotele.com/2004/09/'> septiembre 2004 </option>
	<option value='http://todotele.com/2004/08/'> agosto 2004 </option>
	<option value='http://todotele.com/2004/07/'> julio 2004 </option>
	<option value='http://todotele.com/2004/06/'> junio 2004 </option>
	<option value='http://todotele.com/2004/05/'> mayo 2004 </option>
	<option value='http://todotele.com/2004/04/'> abril 2004 </option>
	<option value='http://todotele.com/2004/03/'> marzo 2004 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><form action="http://todotele.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="39">¿Dónde estás corazón?</option>
	<option class="level-0" value="8426">¿Qué fue de Jorge Sanz?</option>
	<option class="level-0" value="3302">¿Quién vive ahí?</option>
	<option class="level-0" value="8185">#0</option>
	<option class="level-0" value="10045">#Vamos</option>
	<option class="level-0" value="2785">+ Gente</option>
	<option class="level-0" value="430">12 meses</option>
	<option class="level-0" value="2666">13 TV</option>
	<option class="level-0" value="4748">21 Días</option>
	<option class="level-0" value="6791">25 Aniversario de Antena 3</option>
	<option class="level-0" value="1908">40TV</option>
	<option class="level-0" value="9154">4K</option>
	<option class="level-0" value="9314">500 millas de Indianápolis</option>
	<option class="level-0" value="9316">500 millas de Indianápolis</option>
	<option class="level-0" value="8251">9Kiss TV</option>
	<option class="level-0" value="5899">A bailar</option>
	<option class="level-0" value="4675">A tu vera</option>
	<option class="level-0" value="6397">A&amp;E</option>
	<option class="level-0" value="6978">A&amp;E</option>
	<option class="level-0" value="5433">A3 Noticias</option>
	<option class="level-0" value="2721">Abono Fútbol</option>
	<option class="level-0" value="5311">Abre los ojos… y mira</option>
	<option class="level-0" value="7108">Acacias 38</option>
	<option class="level-0" value="7056">Academia de Televisión</option>
	<option class="level-0" value="7348">Academia de Televisión</option>
	<option class="level-0" value="2795">Acorralados</option>
	<option class="level-0" value="6379">Adán y Eva</option>
	<option class="level-0" value="5610">Agentes de S.H.I.E.L.D</option>
	<option class="level-0" value="2747">Aguila Roja</option>
	<option class="level-0" value="4899">Águila Roja</option>
	<option class="level-0" value="2595">Ahora caigo</option>
	<option class="level-0" value="3241">Aída</option>
	<option class="level-0" value="8130">Al Día</option>
	<option class="level-0" value="7613">Al Día. El Debate</option>
	<option class="level-0" value="7256">Al punto</option>
	<option class="level-0" value="2137">Al rojo vivo</option>
	<option class="level-0" value="5840">Alaska y Coronas</option>
	<option class="level-0" value="4776">Alaska y Mario</option>
	<option class="level-0" value="6862">Alaska y Segura</option>
	<option class="level-0" value="6725">Alatriste</option>
	<option class="level-0" value="2052">Algo pasa con Marta</option>
	<option class="level-0" value="6705">Algo que celebrar</option>
	<option class="level-0" value="4376">Alguien tenía que decirlo</option>
	<option class="level-0" value="9261">All you need is love… o no</option>
	<option class="level-0" value="2135">Allá tú</option>
	<option class="level-0" value="7087">Allí Abajo</option>
	<option class="level-0" value="1683">Amar en tiempos revueltos</option>
	<option class="level-0" value="4590">Amar es para siempre</option>
	<option class="level-0" value="9708">Amazon</option>
	<option class="level-0" value="1450">AMC</option>
	<option class="level-0" value="8306">American Idol</option>
	<option class="level-0" value="9152">Anatomía de Grey</option>
	<option class="level-0" value="6213">Anclados</option>
	<option class="level-0" value="7601">Anime</option>
	<option class="level-0" value="5158">Antena 3 Premium</option>
	<option class="level-0" value="365">Anuncios</option>
	<option class="level-0" value="4486">aplicaciones</option>
	<option class="level-0" value="3357">Aquí hay trabajo</option>
	<option class="level-0" value="6084">Aquí la tierra</option>
	<option class="level-0" value="7025">Aquí Paz y después Gloria</option>
	<option class="level-0" value="9190">Aragón Televisión</option>
	<option class="level-0" value="5258">Arrow</option>
	<option class="level-0" value="4646">Así nos va</option>
	<option class="level-0" value="4808">Atención Obras</option>
	<option class="level-0" value="2562">Atletismo</option>
	<option class="level-0" value="2261">Atrapa un millón</option>
	<option class="level-0" value="8240">Atreseries</option>
	<option class="level-0" value="3">Audiencias</option>
	<option class="level-0" value="5289">Audiencias mensuales</option>
	<option class="level-0" value="9315">Automovilismo</option>
	<option class="level-0" value="4">Autonómicas</option>
	<option class="level-0" value="6049">Avenida Brasil</option>
	<option class="level-0" value="3186">AXN</option>
	<option class="level-0" value="10011">AXN Now</option>
	<option class="level-0" value="3940">AXN White</option>
	<option class="level-0" value="6468">AzCorazón</option>
	<option class="level-0" value="5855">B&amp;B</option>
	<option class="level-0" value="6840">Bajo sospecha</option>
	<option class="level-0" value="6745">Baloncesto</option>
	<option class="level-0" value="7294">Balonmano</option>
	<option class="level-0" value="3354">Bandolera</option>
	<option class="level-0" value="7277">BBC</option>
	<option class="level-0" value="8661">Be Mad</option>
	<option class="level-0" value="4661">Bebé a bordo</option>
	<option class="level-0" value="7907">BeIN Sports</option>
	<option class="level-0" value="9265">beIN SPORTS</option>
	<option class="level-0" value="5239">Bella y bestia</option>
	<option class="level-0" value="7517">Bella y Bestia</option>
	<option class="level-0" value="5394">Ben Hur</option>
	<option class="level-0" value="5765">Bienvenidos al Lolita</option>
	<option class="level-0" value="1672">BIO</option>
	<option class="level-0" value="1441">BIO</option>
	<option class="level-0" value="9977">Blaze</option>
	<option class="level-0" value="4618">Boardwalk Empire</option>
	<option class="level-0" value="3270">Boing</option>
	<option class="level-0" value="664">Bones</option>
	<option class="level-0" value="7360">Boom</option>
	<option class="level-0" value="6829">Boomerang</option>
	<option class="level-0" value="7269">Boomerang TV</option>
	<option class="level-0" value="6764">Borgen</option>
	<option class="level-0" value="5990">BOX</option>
	<option class="level-0" value="7138">Boxeo</option>
	<option class="level-0" value="4996">Bravo y su gente</option>
	<option class="level-0" value="1789">Bricomanía</option>
	<option class="level-0" value="2367">Buenafuente</option>
	<option class="level-0" value="2748">BuenAgente</option>
	<option class="level-0" value="3397">Buenas noches y Buenafuente</option>
	<option class="level-0" value="7584">Bundesliga</option>
	<option class="level-0" value="6434">Cabo Vadillo</option>
	<option class="level-0" value="19">Cadenas</option>
	<option class="level-0" value="1433">Caiga quien caiga</option>
	<option class="level-0" value="1665">Calle 13</option>
	<option class="level-0" value="3240">Callejeros</option>
	<option class="level-0" value="3268">Callejeros viajeros</option>
	<option class="level-0" value="7589">Cámbiame</option>
	<option class="level-0" value="5248">Campamento de verano</option>
	<option class="level-0" value="627">campanadas</option>
	<option class="level-0" value="3050">Campañas solidarias</option>
	<option class="level-0" value="3018">Canal + 2</option>
	<option class="level-0" value="3962">Canal + 2 Deportes HD</option>
	<option class="level-0" value="3786">Canal + 3D</option>
	<option class="level-0" value="2764">Canal + Deportes</option>
	<option class="level-0" value="3517">Canal + Fútbol</option>
	<option class="level-0" value="2611">Canal + golf</option>
	<option class="level-0" value="2510">Canal + Liga</option>
	<option class="level-0" value="3968">Canal + Liga de Campeones</option>
	<option class="level-0" value="2375">Canal + Toros</option>
	<option class="level-0" value="3600">Canal + Xtra</option>
	<option class="level-0" value="4173">Canal 24 Horas</option>
	<option class="level-0" value="2597">Canal 9</option>
	<option class="level-0" value="1642">Canal Cocina</option>
	<option class="level-0" value="1618">Canal de Historia</option>
	<option class="level-0" value="5963">Canal Decasa</option>
	<option class="level-0" value="1808">Canal Hollywood</option>
	<option class="level-0" value="2392">Canal Panda</option>
	<option class="level-0" value="632">Canal Plus</option>
	<option class="level-0" value="2185">Canal Sur</option>
	<option class="level-0" value="2613">Canal+ Acción</option>
	<option class="level-0" value="3001">Canal+ Comedia</option>
	<option class="level-0" value="7580">Canal+ Estrenos</option>
	<option class="level-0" value="7558">Canal+ Partidazo</option>
	<option class="level-0" value="5601">Canal+ Series</option>
	<option class="level-0" value="7479">Canal+ Series Xtra</option>
	<option class="level-0" value="2904">Canal+1</option>
	<option class="level-0" value="8730">Canales de Mediaset</option>
	<option class="level-0" value="8913">CAOS FC</option>
	<option class="level-0" value="4225">Capacitados</option>
	<option class="level-0" value="8194">Cara a cara</option>
	<option class="level-0" value="4100">Cartoon Network</option>
	<option class="level-0" value="6882">Casados a Primera Vista</option>
	<option class="level-0" value="2648">Castilla La Mancha Televisión</option>
	<option class="level-0" value="3735">Castings</option>
	<option class="level-0" value="4944">Castle</option>
	<option class="level-0" value="2891">Caza y Pesca TV</option>
	<option class="level-0" value="8904">Cazadores de Leyendas</option>
	<option class="level-0" value="1606">Champions</option>
	<option class="level-0" value="9028">Chester in love</option>
	<option class="level-0" value="9707">Chicago Fire</option>
	<option class="level-0" value="6118">Chiringuito de Pepe</option>
	<option class="level-0" value="4866">Ciclismo</option>
	<option class="level-0" value="5782">Ciega a citas</option>
	<option class="level-0" value="5985">Ciega a citas</option>
	<option class="level-0" value="6060">Ciento y la madre</option>
	<option class="level-0" value="231">cine</option>
	<option class="level-0" value="5106">Cine asiático</option>
	<option class="level-0" value="2183">Cine de barrio</option>
	<option class="level-0" value="2088">Cinepremier</option>
	<option class="level-0" value="5452">Ciudadanos</option>
	<option class="level-0" value="3445">Clan TVE</option>
	<option class="level-0" value="6513">Clásico</option>
	<option class="level-0" value="1987">CNN+</option>
	<option class="level-0" value="3156">Coach</option>
	<option class="level-0" value="9254">Cocina Abierta</option>
	<option class="level-0" value="4668">Cocina con Bruno</option>
	<option class="level-0" value="5108">Cocina con sentimiento</option>
	<option class="level-0" value="4707">Cocina Conmigo</option>
	<option class="level-0" value="7250">Cocineros al Volante</option>
	<option class="level-0" value="4389">Cocineros sin estrella</option>
	<option class="level-0" value="5451">Código Emprende</option>
	<option class="level-0" value="5078">Comando actualidad</option>
	<option class="level-0" value="6870">Comedy Central</option>
	<option class="level-0" value="4950">Con el culo al aire</option>
	<option class="level-0" value="2497">Con Hache de Eva</option>
	<option class="level-0" value="4614">Con la que está cayendo</option>
	<option class="level-0" value="3936">Conciertos</option>
	<option class="level-0" value="1528">Concursos</option>
	<option class="level-0" value="3547">Conexión Samanta</option>
	<option class="level-0" value="21">Consultorio Rosa</option>
	<option class="level-0" value="33">Consultorio televisivo</option>
	<option class="level-0" value="9246">Convénzeme</option>
	<option class="level-0" value="7233">Copa América</option>
	<option class="level-0" value="1621">Copa del Rey</option>
	<option class="level-0" value="8442">Copa del Rey</option>
	<option class="level-0" value="509">Corazón</option>
	<option class="level-0" value="2610">Corporativo</option>
	<option class="level-0" value="7079">Cortometrajes</option>
	<option class="level-0" value="1607">Cosmopolitan TV</option>
	<option class="level-0" value="5532">Criadas y malvadas</option>
	<option class="level-0" value="2233">Crimen &amp; Investigación</option>
	<option class="level-0" value="7947">CROOSING LINES</option>
	<option class="level-0" value="5005">CSI</option>
	<option class="level-0" value="3299">Cuarto milenio</option>
	<option class="level-0" value="4582">Cuéntame cómo pasó</option>
	<option class="level-0" value="3153">Cuerpo Médico</option>
	<option class="level-0" value="2629">CyLTV</option>
	<option class="level-0" value="9098">Dani &amp; Flo</option>
	<option class="level-0" value="8842">DARK</option>
	<option class="level-0" value="4060">DCine Español</option>
	<option class="level-0" value="4094">De buena ley</option>
	<option class="level-0" value="2343">debate</option>
	<option class="level-0" value="1723">Decasa</option>
	<option class="level-0" value="1830">Decogarden</option>
	<option class="level-0" value="2028">Decoración</option>
	<option class="level-0" value="5549">Deja sitio para el postre</option>
	<option class="level-0" value="1381">Deportes</option>
	<option class="level-0" value="4863">Deportes Cuatro</option>
	<option class="level-0" value="8470">Derbi</option>
	<option class="level-0" value="4957">Desafío en el abismo</option>
	<option class="level-0" value="2126">Desafío extremo</option>
	<option class="level-0" value="4316">Desayunos de TVE</option>
	<option class="level-0" value="6893">Detrás de la Verdad</option>
	<option class="level-0" value="2369">Diario de&#8230;</option>
	<option class="level-0" value="1224">Días de cine</option>
	<option class="level-0" value="2289">Dibujos animados</option>
	<option class="level-0" value="1589">Digital +</option>
	<option class="level-0" value="4008">Discovery Channel</option>
	<option class="level-0" value="4010">Discovery Max</option>
	<option class="level-0" value="4045">Disney Channel</option>
	<option class="level-0" value="3091">Divinity</option>
	<option class="level-0" value="2854">Divulgativos</option>
	<option class="level-0" value="8909">DKISS</option>
	<option class="level-0" value="9192">DKISS</option>
	<option class="level-0" value="3106">Docu-show</option>
	<option class="level-0" value="1410">Documentales</option>
	<option class="level-0" value="4735">Documentos TV</option>
	<option class="level-0" value="3970">Dreamland</option>
	<option class="level-0" value="5315">Dreamland</option>
	<option class="level-0" value="10205">e-Sports</option>
	<option class="level-0" value="3355">EGM</option>
	<option class="level-0" value="9663">El accidente</option>
	<option class="level-0" value="4322">El Barco</option>
	<option class="level-0" value="5600">El Blockbuster</option>
	<option class="level-0" value="6911">El Cascabel</option>
	<option class="level-0" value="4666">El cascabel al gato</option>
	<option class="level-0" value="5310">El chiringuito</option>
	<option class="level-0" value="2310">El club de la comedia</option>
	<option class="level-0" value="9030">El Conquistador del Caribe</option>
	<option class="level-0" value="8225">El Conquistador del Fin del Mundo</option>
	<option class="level-0" value="5820">El corazón del océano</option>
	<option class="level-0" value="3422">El Cubo</option>
	<option class="level-0" value="3409">El debate de La 1</option>
	<option class="level-0" value="4914">El don de Alba</option>
	<option class="level-0" value="1443">El hormiguero</option>
	<option class="level-0" value="3489">El hormiguero 3.0</option>
	<option class="level-0" value="8460">El infiltrado</option>
	<option class="level-0" value="2701">El intermedio</option>
	<option class="level-0" value="6781">El Jefe Infiltrado</option>
	<option class="level-0" value="6692">El legado</option>
	<option class="level-0" value="4686">El mentalista</option>
	<option class="level-0" value="5701">El método Osmin</option>
	<option class="level-0" value="3061">El Millonario</option>
	<option class="level-0" value="6864">El Ministerio del Tiempo</option>
	<option class="level-0" value="2479">El mundo de Isasaweis</option>
	<option class="level-0" value="3670">El Número Uno</option>
	<option class="level-0" value="5112">El objetivo</option>
	<option class="level-0" value="5263">El palco</option>
	<option class="level-0" value="4359">El Peliculón</option>
	<option class="level-0" value="4367">El Príncipe</option>
	<option class="level-0" value="3542">El programa de Ana Rosa</option>
	<option class="level-0" value="5153">El programa del verano</option>
	<option class="level-0" value="6129">El pueblo más divertido</option>
	<option class="level-0" value="9574">El Puente</option>
	<option class="level-0" value="2402">El reencuentro</option>
	<option class="level-0" value="10062">El sabor es ciego</option>
	<option class="level-0" value="2971">El secreto de Puente Viejo</option>
	<option class="level-0" value="2397">El Tiempo</option>
	<option class="level-0" value="5319">El Tiempo</option>
	<option class="level-0" value="5575">El tiempo entre costuras</option>
	<option class="level-0" value="9143">El Xef</option>
	<option class="level-0" value="6986">Elecciones-Noche Electoral</option>
	<option class="level-0" value="4645">Elementary</option>
	<option class="level-0" value="5653">En el aire</option>
	<option class="level-0" value="8783">En el punto de mira</option>
	<option class="level-0" value="477">En Internet</option>
	<option class="level-0" value="1732">En portada</option>
	<option class="level-0" value="6993">En tierra hostil</option>
	<option class="level-0" value="5429">Encarcelados</option>
	<option class="level-0" value="2810">Enemigos íntimos</option>
	<option class="level-0" value="3249">Energy</option>
	<option class="level-0" value="5334">Entre todos</option>
	<option class="level-0" value="3288">Entrevista a la carta</option>
	<option class="level-0" value="5649">Entrevistas</option>
	<option class="level-0" value="4148">Equipo de investigación</option>
	<option class="level-0" value="5230">Erase una vez</option>
	<option class="level-0" value="8197">Espacio Reservado</option>
	<option class="level-0" value="5492">España a ras de cielo</option>
	<option class="level-0" value="5245">España Directo</option>
	<option class="level-0" value="5079">Españoles en el mundo</option>
	<option class="level-0" value="1650">Espejo Público</option>
	<option class="level-0" value="9385">Espíritu salvaje</option>
	<option class="level-0" value="5198">Esposados</option>
	<option class="level-0" value="1750">ETB</option>
	<option class="level-0" value="7918">ETB1</option>
	<option class="level-0" value="7151">ETB2</option>
	<option class="level-0" value="8451">ETB3</option>
	<option class="level-0" value="981">Eurobasket</option>
	<option class="level-0" value="3757">Eurocopa 2012</option>
	<option class="level-0" value="6752">Euroliga</option>
	<option class="level-0" value="1633">Europa League</option>
	<option class="level-0" value="3697">Eurosport</option>
	<option class="level-0" value="655">Eurovisión</option>
	<option class="level-0" value="3912">Euskaltel</option>
	<option class="level-0" value="5778">Eventos Deportivos</option>
	<option class="level-0" value="4791">Eventos Religiosos</option>
	<option class="level-0" value="1993">eventos solidarios</option>
	<option class="level-0" value="4258">Expedición imposible</option>
	<option class="level-0" value="8336">Expediente X</option>
	<option class="level-0" value="35">Factor X</option>
	<option class="level-0" value="2089">Fama ¡a bailar!</option>
	<option class="level-0" value="2132">Fama ¡a bailar!</option>
	<option class="level-0" value="2147">Fama ¡a bailar!</option>
	<option class="level-0" value="4598">Familia</option>
	<option class="level-0" value="17">Famosos</option>
	<option class="level-0" value="3518">Famosos al volante</option>
	<option class="level-0" value="7524">Fargo</option>
	<option class="level-0" value="4168">Fashion TV</option>
	<option class="level-0" value="3263">FDF</option>
	<option class="level-0" value="7600">Fear the Walking Dead</option>
	<option class="level-0" value="4625">Fenómenos</option>
	<option class="level-0" value="6524">Festival Canal+ de Series</option>
	<option class="level-0" value="8809">First Dates</option>
	<option class="level-0" value="9710">Flooxer</option>
	<option class="level-0" value="5761">Fogones lejanos</option>
	<option class="level-0" value="6250">Fogones Lejanos</option>
	<option class="level-0" value="3202">Fórmula 1</option>
	<option class="level-0" value="4351">Fotos</option>
	<option class="level-0" value="1669">FOX</option>
	<option class="level-0" value="2296">FOX Crime</option>
	<option class="level-0" value="9170">FOX Life</option>
	<option class="level-0" value="6469">FoxLife</option>
	<option class="level-0" value="4912">Frágiles</option>
	<option class="level-0" value="3712">Frank de la jungla</option>
	<option class="level-0" value="4613">Frontón</option>
	<option class="level-0" value="6947">Frontón</option>
	<option class="level-0" value="3889">Fusión Antena 3 laSexta</option>
	<option class="level-0" value="82">fútbol</option>
	<option class="level-0" value="5997">Fútbol</option>
	<option class="level-0" value="2419">Fútbol Sala</option>
	<option class="level-0" value="4907">Galerías Paradise</option>
	<option class="level-0" value="4470">Gandía Shore</option>
	<option class="level-0" value="5656">Generación Rock</option>
	<option class="level-0" value="2279">Giralda TV</option>
	<option class="level-0" value="9800">Globomedia</option>
	<option class="level-0" value="6710">Globos de Oro</option>
	<option class="level-0" value="8617">Gol</option>
	<option class="level-0" value="1622">GOL Televisión</option>
	<option class="level-0" value="4724">Golf</option>
	<option class="level-0" value="9051">Got Talent</option>
	<option class="level-0" value="6">Gran Hermano</option>
	<option class="level-0" value="8275">Gran Hermano Vip</option>
	<option class="level-0" value="4669">Gran Hotel</option>
	<option class="level-0" value="4578">Gran Reserva</option>
	<option class="level-0" value="4898">Gran Reserva El origen</option>
	<option class="level-0" value="1467">Granjero busca esposa</option>
	<option class="level-0" value="7010">Gym Tony</option>
	<option class="level-0" value="8643">Hable con ellas</option>
	<option class="level-0" value="2337">Hace falta valor</option>
	<option class="level-0" value="7292">Hannibal</option>
	<option class="level-0" value="6407">Hawai 5.0</option>
	<option class="level-0" value="3439">Hay una cosa que te quiero decir</option>
	<option class="level-0" value="8827">Hazte un selfi</option>
	<option class="level-0" value="8342">HBO</option>
	<option class="level-0" value="5297">He visto un ángel</option>
	<option class="level-0" value="6920">Hell&#8217;s Kitchen</option>
	<option class="level-0" value="3247">Hermano mayor</option>
	<option class="level-0" value="9318">Hermano Mayor</option>
	<option class="level-0" value="4597">Hermanos</option>
	<option class="level-0" value="4492">Hijos de papá</option>
	<option class="level-0" value="7387">Hockey</option>
	<option class="level-0" value="4605">Homeland</option>
	<option class="level-0" value="4543">Hospital Central</option>
	<option class="level-0" value="7225">Hoy Cocinas Tú</option>
	<option class="level-0" value="7493">Hoy cocinas tú</option>
	<option class="level-0" value="9137">Hoy es Noticia</option>
	<option class="level-0" value="7961">Humans</option>
	<option class="level-0" value="1888">Humor</option>
	<option class="level-0" value="2699">Imagenio</option>
	<option class="level-0" value="3760">Imborrable</option>
	<option class="level-0" value="5789">Imborrable</option>
	<option class="level-0" value="8143">Iñaki</option>
	<option class="level-0" value="4677">Increíbles</option>
	<option class="level-0" value="8526">IndyCar</option>
	<option class="level-0" value="2545">infantil</option>
	<option class="level-0" value="389">Informativos</option>
	<option class="level-0" value="4411">Informativos Telecinco</option>
	<option class="level-0" value="1174">Informe Robinson</option>
	<option class="level-0" value="3696">Informe Semanal</option>
	<option class="level-0" value="7458">Insuperables</option>
	<option class="level-0" value="4850">Inteligencia artificial</option>
	<option class="level-0" value="5968">Intelligence</option>
	<option class="level-0" value="5000">Intereconomía</option>
	<option class="level-0" value="235">Internacional</option>
	<option class="level-0" value="8519">Into the Badlands</option>
	<option class="level-0" value="5091">Isabel</option>
	<option class="level-0" value="6740">Jane the Virgin</option>
	<option class="level-0" value="8895">José Mota</option>
	<option class="level-0" value="4825">Juego de Tronos</option>
	<option class="level-0" value="1982">Juego de Tronos</option>
	<option class="level-0" value="3890">Juegos Olímpicos</option>
	<option class="level-0" value="4028">Juegos Paralímpicos</option>
	<option class="level-0" value="5023">Jugones</option>
	<option class="level-0" value="1788">Karlos Arguiñano en tu cocina</option>
	<option class="level-0" value="6543">Killer Karaoke</option>
	<option class="level-0" value="1780">La 10</option>
	<option class="level-0" value="9">La 2</option>
	<option class="level-0" value="10154">La Casa de Papel</option>
	<option class="level-0" value="32">La casa de tu vida</option>
	<option class="level-0" value="5414">La Cúpula</option>
	<option class="level-0" value="5389">La mañana de La 1</option>
	<option class="level-0" value="4673">La noche de José Mota</option>
	<option class="level-0" value="3410">La noche temática</option>
	<option class="level-0" value="38">La Noria</option>
	<option class="level-0" value="34">La que se avecina</option>
	<option class="level-0" value="3662">La Re-vuelta</option>
	<option class="level-0" value="4478">La ruleta de la suerte</option>
	<option class="level-0" value="2139">La Sexta 2</option>
	<option class="level-0" value="2309">La Sexta 3</option>
	<option class="level-0" value="3274">La Siete</option>
	<option class="level-0" value="3554">La Voz</option>
	<option class="level-0" value="4954">La Voz Kids</option>
	<option class="level-0" value="4654">Las bodas de Sálvame</option>
	<option class="level-0" value="9024">Las Campos</option>
	<option class="level-0" value="3622">Las mañanas de Cuatro</option>
	<option class="level-0" value="27">laSexta</option>
	<option class="level-0" value="3048">laSexta Columna</option>
	<option class="level-0" value="4635">laSexta Noche</option>
	<option class="level-0" value="4117">laSexta Noticias</option>
	<option class="level-0" value="8358">Late Motiv</option>
	<option class="level-0" value="4749">Letris</option>
	<option class="level-0" value="6890">Levántate</option>
	<option class="level-0" value="5595">Libros</option>
	<option class="level-0" value="2415">Liga Adelante</option>
	<option class="level-0" value="4616">Liga BBVA</option>
	<option class="level-0" value="2528">Liga BBVA</option>
	<option class="level-0" value="83">Liga de Campeones</option>
	<option class="level-0" value="8026">Liga Endesa-ACB</option>
	<option class="level-0" value="8705">Liga Santander</option>
	<option class="level-0" value="4782">Llama a la comadrona</option>
	<option class="level-0" value="3906">Lo sabe no lo sabe</option>
	<option class="level-0" value="11">locales</option>
	<option class="level-0" value="10016">Lodge 49</option>
	<option class="level-0" value="9266">Los Gipsy Kings</option>
	<option class="level-0" value="5468">Los mayores gamberros</option>
	<option class="level-0" value="934">Los misterios de Laura</option>
	<option class="level-0" value="3557">Los ojos de Belén</option>
	<option class="level-0" value="4603">Los Oscar</option>
	<option class="level-0" value="103">Los Simpson</option>
	<option class="level-0" value="6488">Los viernes al show</option>
	<option class="level-0" value="4504">Lotería de Navidad</option>
	<option class="level-0" value="10197">LovesTV</option>
	<option class="level-0" value="4689">Luna el misterio de Calenda</option>
	<option class="level-0" value="8935">Machinima</option>
	<option class="level-0" value="9260">Machinima</option>
	<option class="level-0" value="5141">Mad Men</option>
	<option class="level-0" value="7020">Major League Soccer</option>
	<option class="level-0" value="7952">Mar de plástico</option>
	<option class="level-0" value="8109">Maratón</option>
	<option class="level-0" value="1668">Marca TV</option>
	<option class="level-0" value="3437">Más allá de la vida</option>
	<option class="level-0" value="7450">Más Claro Agua</option>
	<option class="level-0" value="9448">Más Que Coches</option>
	<option class="level-0" value="4329">Más vale tarde</option>
	<option class="level-0" value="4919">MasterChef</option>
	<option class="level-0" value="5760">Masterchef USA</option>
	<option class="level-0" value="3516">Me cambio de familia</option>
	<option class="level-0" value="5650">Me resbala</option>
	<option class="level-0" value="8784">Mediapró</option>
	<option class="level-0" value="1083">Mediaset</option>
	<option class="level-0" value="2621">Medios en general</option>
	<option class="level-0" value="7442">Mega</option>
	<option class="level-0" value="5812">Melodía FM</option>
	<option class="level-0" value="5080">Mentes criminales</option>
	<option class="level-0" value="1802">MGM</option>
	<option class="level-0" value="8759">Mi casa es la tuya</option>
	<option class="level-0" value="6011">Mi madre cocina mejor que la tuya</option>
	<option class="level-0" value="3943">Miniseries</option>
	<option class="level-0" value="5705">Minuto de Oro</option>
	<option class="level-0" value="5814">Mira quién baila</option>
	<option class="level-0" value="4701">Mira quién salta</option>
	<option class="level-0" value="6032">Mira quién salta</option>
	<option class="level-0" value="4500">mitele</option>
	<option class="level-0" value="181">Moda</option>
	<option class="level-0" value="7119">Modern Family</option>
	<option class="level-0" value="7131">Mom</option>
	<option class="level-0" value="4683">Money Time</option>
	<option class="level-0" value="8034">Motive</option>
	<option class="level-0" value="8027">Motivos personales</option>
	<option class="level-0" value="3319">Moto GP</option>
	<option class="level-0" value="4728">Motos</option>
	<option class="level-0" value="9732">Movistar Disney</option>
	<option class="level-0" value="9104">Movistar eSports</option>
	<option class="level-0" value="8792">Movistar Estrenos</option>
	<option class="level-0" value="8456">Movistar F1</option>
	<option class="level-0" value="9211">Movistar Golf</option>
	<option class="level-0" value="9839">Movistar Partidazo</option>
	<option class="level-0" value="8789">Movistar Series</option>
	<option class="level-0" value="9680">Movistar Xtra</option>
	<option class="level-0" value="7467">MOVISTAR+</option>
	<option class="level-0" value="8159">Movistar+ Star Wars</option>
	<option class="level-0" value="8891">mtmad</option>
	<option class="level-0" value="2159">MTV</option>
	<option class="level-0" value="5993">MTV España</option>
	<option class="level-0" value="2766">Mucho que perder</option>
	<option class="level-0" value="1131">Mujeres y hombres y viceversa</option>
	<option class="level-0" value="3262">Multicine</option>
	<option class="level-0" value="5154">Mundial 2014</option>
	<option class="level-0" value="5685">Mundial 2014</option>
	<option class="level-0" value="9959">Mundial 2018</option>
	<option class="level-0" value="6347">Mundobasket</option>
	<option class="level-0" value="1424">Música</option>
	<option class="level-0" value="4302">Nada es igual</option>
	<option class="level-0" value="7536">Nashville</option>
	<option class="level-0" value="5247">Natación</option>
	<option class="level-0" value="3950">National Geographic</option>
	<option class="level-0" value="5516">Natural Frank</option>
	<option class="level-0" value="628">Navidad</option>
	<option class="level-0" value="905">Navy</option>
	<option class="level-0" value="4655">NBA</option>
	<option class="level-0" value="5240">Negocia como puedas</option>
	<option class="level-0" value="5798">Negocios al límite</option>
	<option class="level-0" value="3748">Neox</option>
	<option class="level-0" value="8062">Neox Fan Awards</option>
	<option class="level-0" value="5190">Neox kidz</option>
	<option class="level-0" value="9467">Netflix</option>
	<option class="level-0" value="4346">Nickelodeon</option>
	<option class="level-0" value="1582">Nikita</option>
	<option class="level-0" value="9831">Ninja Warrior</option>
	<option class="level-0" value="1699">Nitro</option>
	<option class="level-0" value="629">Nochebuena</option>
	<option class="level-0" value="652">Nochevieja</option>
	<option class="level-0" value="2182">Nombramientos</option>
	<option class="level-0" value="5227">Noticias</option>
	<option class="level-0" value="3429">Noticias Cuatro</option>
	<option class="level-0" value="1909">Nova</option>
	<option class="level-0" value="1691">Nuevas Series</option>
	<option class="level-0" value="4527">Nueve</option>
	<option class="level-0" value="3344">Obituario</option>
	<option class="level-0" value="8642">Objetivo Chimborazo</option>
	<option class="level-0" value="1629">Odisea</option>
	<option class="level-0" value="2989">Onda Cádiz</option>
	<option class="level-0" value="1576">Ono</option>
	<option class="level-0" value="1577">Operadores</option>
	<option class="level-0" value="26">Opinion</option>
	<option class="level-0" value="7480">Orange Is the New Black</option>
	<option class="level-0" value="9362">Orange TV</option>
	<option class="level-0" value="6649">Órbita Laika</option>
	<option class="level-0" value="1664">Oro Sports TV</option>
	<option class="level-0" value="5893">Oscar de Hollywood</option>
	<option class="level-0" value="2136">OT</option>
	<option class="level-0" value="7437">Padre Made In USA</option>
	<option class="level-0" value="4158">Padres lejanos</option>
	<option class="level-0" value="10141">Página Dos</option>
	<option class="level-0" value="4682">Palabra de gitano</option>
	<option class="level-0" value="4226">Para todos La 2</option>
	<option class="level-0" value="4179">Paramount Channel</option>
	<option class="level-0" value="4218">Paramount Comedy</option>
	<option class="level-0" value="6343">Partido a partido</option>
	<option class="level-0" value="3612">Pasapalabra</option>
	<option class="level-0" value="7499">Pasaporte a la isla</option>
	<option class="level-0" value="7134">Pekín Express</option>
	<option class="level-0" value="7212">Pekín Express</option>
	<option class="level-0" value="5081">Pelota</option>
	<option class="level-0" value="6366">Pequeños Gigantes</option>
	<option class="level-0" value="7585">Perdidos</option>
	<option class="level-0" value="4445">Perdidos en la ciudad</option>
	<option class="level-0" value="3406">Perdidos en la tribu</option>
	<option class="level-0" value="3224">Pesadilla en la cocina</option>
	<option class="level-0" value="6034">Planeta Calleja</option>
	<option class="level-0" value="2768">poco que ganar</option>
	<option class="level-0" value="1439">Popular TV</option>
	<option class="level-0" value="5466">Por arte de magia</option>
	<option class="level-0" value="6701">Premier League</option>
	<option class="level-0" value="9095">Premio Periodístico Concha García Campoy</option>
	<option class="level-0" value="1611">Premios</option>
	<option class="level-0" value="6894">Premios Cadena Dial</option>
	<option class="level-0" value="6659">Premios Feroz</option>
	<option class="level-0" value="4706">Premios Goya</option>
	<option class="level-0" value="9603">Premios Iris</option>
	<option class="level-0" value="8139">Premios Talento</option>
	<option class="level-0" value="7497">Pretemporada</option>
	<option class="level-0" value="2314">Princesas de barrio</option>
	<option class="level-0" value="2508">productoras</option>
	<option class="level-0" value="390">programación</option>
	<option class="level-0" value="3949">Programación de 13 TV</option>
	<option class="level-0" value="3919">Programación de Antena 3</option>
	<option class="level-0" value="8653">Programación de Be Mad</option>
	<option class="level-0" value="3944">Programación de Boing</option>
	<option class="level-0" value="3982">Programación de Canal + 1</option>
	<option class="level-0" value="8318">Programación de Canal Hollywood</option>
	<option class="level-0" value="4502">Programación de Canal+ 2</option>
	<option class="level-0" value="4517">Programación de Canal+ Comedia</option>
	<option class="level-0" value="8267">Programación de Canal+ Estrenos</option>
	<option class="level-0" value="4484">Programación de Canal+ Liga</option>
	<option class="level-0" value="3942">Programación de Castilla La Mancha Televisión</option>
	<option class="level-0" value="3922">Programación de Castilla y León Televisión</option>
	<option class="level-0" value="4228">Programación de Clan TVE</option>
	<option class="level-0" value="3907">Programación de Cuatro</option>
	<option class="level-0" value="3951">Programación de Divinity</option>
	<option class="level-0" value="8630">Programación de DKiss</option>
	<option class="level-0" value="3952">Programación de Energy</option>
	<option class="level-0" value="3909">Programación de ETB</option>
	<option class="level-0" value="3948">Programación de FDF</option>
	<option class="level-0" value="3915">Programación de La 1</option>
	<option class="level-0" value="3916">Programación de La 2</option>
	<option class="level-0" value="4214">Programación de La 8</option>
	<option class="level-0" value="4572">Programación de La Nueve</option>
	<option class="level-0" value="3947">Programación de La Siete</option>
	<option class="level-0" value="3926">Programación de laSexta</option>
	<option class="level-0" value="3927">Programación de laSexta 3</option>
	<option class="level-0" value="8748">Programación de los canales de Mediaset</option>
	<option class="level-0" value="3913">Programación de Marca TV</option>
	<option class="level-0" value="7617">Programación de Mega</option>
	<option class="level-0" value="8269">Programación de MTV España</option>
	<option class="level-0" value="3971">Programación de Neox</option>
	<option class="level-0" value="3973">Programación de Nitro</option>
	<option class="level-0" value="3972">Programación de Nova</option>
	<option class="level-0" value="3930">Programación de Telecinco</option>
	<option class="level-0" value="3911">Programación de Teledeporte</option>
	<option class="level-0" value="4319">Programación de xplora</option>
	<option class="level-0" value="24">Programas Antena 3</option>
	<option class="level-0" value="30">Programas Cuatro</option>
	<option class="level-0" value="5526">Programas de cocina</option>
	<option class="level-0" value="31">Programas La Sexta</option>
	<option class="level-0" value="25">Programas Telecinco</option>
	<option class="level-0" value="23">Programas TVE</option>
	<option class="level-0" value="9091">Proyecto Bullying</option>
	<option class="level-0" value="756">publicidad</option>
	<option class="level-0" value="3864">Pulseras rojas</option>
	<option class="level-0" value="4465">Puro Cuatro</option>
	<option class="level-0" value="4559">Qué hago yo aquí</option>
	<option class="level-0" value="1379">Qué tiempo tan feliz</option>
	<option class="level-0" value="6934">Quién quiere casarse con mi hijo</option>
	<option class="level-0" value="5658">Quién quiere casarse con mi madre</option>
	<option class="level-0" value="8822">Quiero Ser</option>
	<option class="level-0" value="2226">R</option>
	<option class="level-0" value="6423">Rabia</option>
	<option class="level-0" value="37">Radio</option>
	<option class="level-0" value="7616">Radio Nacional RNE</option>
	<option class="level-0" value="1442">Reality</option>
	<option class="level-0" value="6145">Regatas</option>
	<option class="level-0" value="4174">Repor</option>
	<option class="level-0" value="2625">Reportajes</option>
	<option class="level-0" value="7521">Resurrection</option>
	<option class="level-0" value="5841">Ritmo Urbano</option>
	<option class="level-0" value="3154">Robin Food</option>
	<option class="level-0" value="4227">RTVE Responde</option>
	<option class="level-0" value="3630">RTVE.ES</option>
	<option class="level-0" value="2253">Rugby</option>
	<option class="level-0" value="5996">Rugby</option>
	<option class="level-0" value="5523">Ruta Quetzal</option>
	<option class="level-0" value="36">Sabado Dolce Vita</option>
	<option class="level-0" value="4461">Saber y ganar</option>
	<option class="level-0" value="7889">Safari Wazungu</option>
	<option class="level-0" value="2315">Salvados</option>
	<option class="level-0" value="900">Sálvame</option>
	<option class="level-0" value="1418">Sálvame Deluxe</option>
	<option class="level-0" value="9773">Samanta y…</option>
	<option class="level-0" value="7455">Sanfermines</option>
	<option class="level-0" value="3447">scripted reality</option>
	<option class="level-0" value="5659">Se enciende la noche</option>
	<option class="level-0" value="1625">Sé lo que hicisteis&#8230;</option>
	<option class="level-0" value="9041">Sé quién eres</option>
	<option class="level-0" value="5272">Sea Patrol</option>
	<option class="level-0" value="1662">Segunda División</option>
	<option class="level-0" value="7128">Seis hermanas</option>
	<option class="level-0" value="4864">Selección</option>
	<option class="level-0" value="841">Semana Santa</option>
	<option class="level-0" value="180">Series</option>
	<option class="level-0" value="5488">Series ETB</option>
	<option class="level-0" value="1358">Series Recomendadas</option>
	<option class="level-0" value="3442">Sex Academy</option>
	<option class="level-0" value="1243">Sexo en Nueva York</option>
	<option class="level-0" value="6109">Sin identidad</option>
	<option class="level-0" value="6179">Sleepy Hollow</option>
	<option class="level-0" value="4591">Sol Musica</option>
	<option class="level-0" value="3122">Solocomedia</option>
	<option class="level-0" value="3961">Somos</option>
	<option class="level-0" value="2573">Sony TV</option>
	<option class="level-0" value="6966">Sopa de Gansos</option>
	<option class="level-0" value="4767">Splash famosos al agua</option>
	<option class="level-0" value="2191">Sportmanía</option>
	<option class="level-0" value="5179">Sub-20</option>
	<option class="level-0" value="5120">Sub-21</option>
	<option class="level-0" value="9121">Sub-21</option>
	<option class="level-0" value="5052">Subtítulos</option>
	<option class="level-0" value="6404">Sundance Channel</option>
	<option class="level-0" value="6753">Sundance Channel</option>
	<option class="level-0" value="8393">Super Bowl</option>
	<option class="level-0" value="6316">Supercopa de España</option>
	<option class="level-0" value="4304">Supernanny</option>
	<option class="level-0" value="28">Supervivientes</option>
	<option class="level-0" value="5915">Supervivientes 2014</option>
	<option class="level-0" value="1738">Syfy Universal</option>
	<option class="level-0" value="3734">Talent show</option>
	<option class="level-0" value="6244">Tapas y barras</option>
	<option class="level-0" value="2300">taquilla</option>
	<option class="level-0" value="2783">Tarde directo</option>
	<option class="level-0" value="5042">Taxi</option>
	<option class="level-0" value="174">TDT</option>
	<option class="level-0" value="4012">Te lo mereces</option>
	<option class="level-0" value="4382">Te vas a enterar</option>
	<option class="level-0" value="5205">Teatro</option>
	<option class="level-0" value="3813">Telecable</option>
	<option class="level-0" value="13">Telecinco</option>
	<option class="level-0" value="3383">Telecinco Cinema</option>
	<option class="level-0" value="2618">Teledeporte</option>
	<option class="level-0" value="1292">Telediario</option>
	<option class="level-0" value="391">Telemadrid</option>
	<option class="level-0" value="5868">Telemaratón</option>
	<option class="level-0" value="1403">Telenovelas</option>
	<option class="level-0" value="14">Televisión</option>
	<option class="level-0" value="7021">Televisión Vía Satélite</option>
	<option class="level-0" value="243">Temáticas</option>
	<option class="level-0" value="10148">TEN</option>
	<option class="level-0" value="4755">Tenemos que hablar</option>
	<option class="level-0" value="4671">Tenis</option>
	<option class="level-0" value="7373">Teresa</option>
	<option class="level-0" value="5454">The Big Band Theory</option>
	<option class="level-0" value="7130">The Big Bang Theory</option>
	<option class="level-0" value="6411">The Mysteries of Laura</option>
	<option class="level-0" value="1451">The Walking Dead</option>
	<option class="level-0" value="9389">The Wall</option>
	<option class="level-0" value="1543">Tierra de lobos</option>
	<option class="level-0" value="5291">Tiki-Taka</option>
	<option class="level-0" value="5029">TiVo</option>
	<option class="level-0" value="3167">TNT</option>
	<option class="level-0" value="3724">Todo el mundo es bueno</option>
	<option class="level-0" value="6017">Todo va bien</option>
	<option class="level-0" value="1660">Tonterías las justas</option>
	<option class="level-0" value="5538">Top Chef</option>
	<option class="level-0" value="5545">Top Trending Tele</option>
	<option class="level-0" value="1273">toros</option>
	<option class="level-0" value="9734">Torres en la cocina</option>
	<option class="level-0" value="1536">Tour de Francia</option>
	<option class="level-0" value="7489">Tour de Francia</option>
	<option class="level-0" value="4065">Trace Sports</option>
	<option class="level-0" value="9665">Traición</option>
	<option class="level-0" value="9518">TRECE</option>
	<option class="level-0" value="7219">True Detective</option>
	<option class="level-0" value="4181">Tu cara me suena</option>
	<option class="level-0" value="5606">Tu oportunidad</option>
	<option class="level-0" value="3317">Tú sí que vales</option>
	<option class="level-0" value="1725">TV Movies</option>
	<option class="level-0" value="7306">TV3</option>
	<option class="level-0" value="3957">TVE HD</option>
	<option class="level-0" value="3491">TVG</option>
	<option class="level-0" value="1747">Un país para comérselo</option>
	<option class="level-0" value="4862">Un príncipe para Corina</option>
	<option class="level-0" value="5967">Un príncipe para Laura</option>
	<option class="level-0" value="6349">Un tiempo nuevo</option>
	<option class="level-0" value="5472">Uno de los nuestros</option>
	<option class="level-0" value="3451">Usted perdone</option>
	<option class="level-0" value="5823">Velvet</option>
	<option class="level-0" value="9373">Ven a cenar conmigo</option>
	<option class="level-0" value="10029">Ven a Cenar Conmigo</option>
	<option class="level-0" value="6206">Venganza</option>
	<option class="level-0" value="2599">Verano directo</option>
	<option class="level-0" value="5004">Versión Española</option>
	<option class="level-0" value="5881">Viajando con Chester</option>
	<option class="level-0" value="2220">Viajar</option>
	<option class="level-0" value="10055">Viajeros Cuatro</option>
	<option class="level-0" value="3416">Viajes</option>
	<option class="level-0" value="6731">Víctor Ros</option>
	<option class="level-0" value="6712">Videojuegos</option>
	<option class="level-0" value="703">Videojuegos sobre televisión</option>
	<option class="level-0" value="40">Videos de Televisión</option>
	<option class="level-0" value="5325">Vikingos</option>
	<option class="level-0" value="7127">Vis a vis</option>
	<option class="level-0" value="9279">Viva la vida</option>
	<option class="level-0" value="5424">Vive Cantando</option>
	<option class="level-0" value="8714">Vodafone</option>
	<option class="level-0" value="9049">Volando voy</option>
	<option class="level-0" value="3988">Vuelta Ciclista a España</option>
	<option class="level-0" value="2814">Vuélveme loca</option>
	<option class="level-0" value="5309">We love Tamara</option>
	<option class="level-0" value="3353">xplora</option>
	<option class="level-0" value="2578">XTRM</option>
	<option class="level-0" value="16">Yo soy Bea</option>
	<option class="level-0" value="4083">Yomvi</option>
	<option class="level-0" value="6996">Yomvi Play</option>
	<option class="level-0" value="5660">Zapeando</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">Participamos en</h1>			<div class="textwidget"><ul style="list-style:none;" class="xoxo blogroll">


<li><a href="http://blogdechistes.com" rel="me" title="Blog de Chistes" target="_blank"><img src="http://blogdechistes.com/wp-content/Favicon/FaviconChistes.png" alt="Chistes" title="Blog de Chistes"> Chistes</a></li>

<li><a href="http://blogdelcine.com/" rel="me" title="Blog del Cine" target="_blank"><img src="http://blogdelcine.com/wp-content/Favicon/FaviconCine.png" alt="Cine" title="Blog del Cine"> Cine</a></li>

<li><a href="http://blogdeconsolas.com" rel="me" title="Blog de Consolas" target="_blank"><img src="http://blogdeconsolas.com/wp-content/Favicon/FaviconConsolas.png" alt="Consolas" title="Blog de Consolas"> Consolas</a></li>

<li><a href="http://blogdedeporte.com" rel="me" title="Blog de Deporte" target="_blank"><img src="http://blogdedeporte.com/wp-content/Favicon/FaviconDeporte.png" alt="Deporte" title="Blog de Deporte"> Deporte</a></li>

<li><a href="http://blogdejardineria.com" rel="me" title="Blog de Jardineria" target="_blank"><img src="http://blogdejardineria.com/wp-content/Favicon/FaviconJardineria.png" alt="Jardineria" title="Blog de Jardineria"> Jardineria</a></li>

<li><a href="http://blogdelamoda.com" rel="me" title="Blog de la Moda" target="_blank"><img src="http://blogdelamoda.com/wp-content/Favicon/FaviconModa.png" alt="Moda" title="Blog de la Moda"> Moda</a></li>

<li><a href="http://blogdemoviles.com" rel="me" title="Blog de Móviles" target="_blank"><img src="http://blogdemoviles.com/wp-content/Favicon/FaviconMoviles.png" alt="Móviles" title="Blog de Móviles"> Móviles</a></li>

<li><a href="http://blogdemujeres.com" rel="me" title="Blog de Mujeres" target="_blank"><img src="http://blogdemujeres.com/wp-content/Favicon/FaviconMujeres.png" alt="Mujeres" title="Blog de Mujeres"> Mujeres</a></li>

<li><a href="http://blogdelamusica.com/" rel="me" title="Blog de la Música" target="_blank"><img src="http://blogdelamusica.com/wp-content/Favicon/FaviconMusica.png" alt="Música" title="Blog de la Música"> Música</a></li>

<li><a href="http://blogdenenes.com" rel="me" title="Blog de Nenes" target="_blank"><img src="http://blogdenenes.com/wp-content/Favicon/FaviconNenes.png" alt="Nenes" title="Blog de Nenes"> Nenes</a></li>

<li><a href="http://blogdepoemas.com" rel="me" title="Blog de Poemas" target="_blank"><img src="http://blogdepoemas.com/wp-content/Favicon/FaviconPoemas.png" alt="Poemas" title="Blog de Poemas"> Poemas</a></li>

<li><a href="http://blogdesexologia.com" rel="me" title="Blog de Sexologia" target="_blank"><img src="http://blogdesexologia.com/wp-content/Favicon/FaviconSexologia.png" alt="Sexologia" title="Blog de Sexologia"> Sexologia</a></li>

<li><a href="http://blogdetecnologia.com" rel="me" title="Blog de Tecnología" target="_blank"><img src="http://blogdetecnologia.com/wp-content/Favicon/FaviconTecnologia.png" alt="Tecnología" title="Blog de Tecnología"> Tecnología</a></li>

<li><a href="http://todoellos.com" rel="me" title="Blog Todo Ellos" target="_blank"><img src="http://todoellos.com/wp-content/Favicon/FaviconEllos.png" alt="Todo Ellos" title="Blog Todo Ellos"> Todo Ellos</a></li>

<li><a href="http://todofamosos.com" rel="me" title="Blog Todo Famosos" target="_blank"><img src="http://todofamosos.com/wp-content/Favicon/FaviconFamosos.png" alt="Todo Famosos" title="Blog Todo Famosos"> Todo Famosos</a></li>

<li><a href="http://todo-mascotas.com" rel="me" title="Blog Todo Mascotas" target="_blank"><img src="http://todo-mascotas.com/wp-content/Favicon/FaviconMascotas.png" alt="Todo Mascotas" title="Blog Todo Mascotas"> Todo Mascotas</a></li>

<li><a href="http://todotele.com" rel="me" title="Blog Todo Tele" target="_blank"><img src="http://todotele.com/wp-content/Favicon/FaviconTele.png" alt="Todo Tele" title="Blog Todo Tele"> Todo Tele</a></li>

<li><a href="http://blogdetrabajo.com" rel="me" title="Blog de Trabajo" target="_blank"><img src="http://blogdetrabajo.com/wp-content/Favicon/FaviconTrabajo.png" alt="Trabajo" title="Blog de Trabajo"> Trabajo</a></li>

<li><a href="http://blogdeturismo.com" rel="me" title="Blog de Turismo" target="_blank"><img src="http://blogdeturismo.com/wp-content/Favicon/FaviconTurismo2.png" alt="Turismo" title="Blog de Turismo"> Turismo</a></li>
</ul></div>
		</aside>	</div><!-- #secondary -->
	</div>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
	<div class="container">
		<div class="site-info col-md-7">
			© Copyright Todo Tele 2014 - Todos los derechos reservados<span class='sep'> <i class='fa fa-square'> </i> </span>				
		</div><!-- .site-info -->
			<div id="social-icons" class="col-md-5">
			    	            				 <a href="http://twitter.com/@programasdetele" title="Twitter" ><i class="social-icon fa fa-twitter-square"></i></a>
	             	             	             	             	             	             	             	             	             	                      
	</div>
	</div>   
	</footer><!-- #colophon -->
	
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el anáisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies<br />
<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Aceptar</a> <a href="http://todotele.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Política de cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://todotele.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.9' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba-img{
width:5%;
}
@font-face {
				font-family: 'ssbp';
				src:url('http://todotele.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://todotele.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://todotele.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://todotele.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://todotele.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='frontend-css'  href='http://todotele.com/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://todotele.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.9'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://todotele.com/wp-content/themes/preus/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://todotele.com/wp-content/themes/preus/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://todotele.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://todotele.com/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=4.9.9'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=351137351691583&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: todotele.com @ 2018-12-21 01:26:34 by W3 Total Cache
-->